Selecione as Opções do PHP Compatibility Checker